<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Appletizer -  Blog - Pantone® Color of the Year 2017</title>
<meta name="description" content="Appletizer levert een scala aan diverse internationale trend­publicaties op het gebied van mode, textiel, interieur, industrieel en lifestyle design. Wij vertegenwoordigen onder andere de internati­onaal vooraanstaande trendbureaus." />
<meta name="keywords" content="" />
<meta name="robots" content="INDEX,FOLLOW" />

<link rel="shortcut icon" href="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="https://www.appletizer.nl/skin/frontend/base/default/favicons/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="https://www.appletizer.nl/skin/frontend/base/default/favicons/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="https://www.appletizer.nl/skin/frontend/base/default/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.appletizer.nl/skin/frontend/base/default/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.appletizer.nl/skin/frontend/base/default/favicons/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/mstile-70x70.png">
<meta name="msapplication-square144x144logo" content="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/mstile-144x144.png">
<meta name="msapplication-square150x150logo" content="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="https://www.appletizer.nl/skin/frontend/default/appletizer/favicons/mstile-310x150.png">

<!--[if lt IE 7]>
<script type="text/javascript">
//<![CDATA[
    var BLANK_URL = 'https://www.appletizer.nl/js/blank.html';
    var BLANK_IMG = 'https://www.appletizer.nl/js/spacer.gif';
//]]>
</script>
<![endif]-->
<link rel="stylesheet" type="text/css" href="https://www.appletizer.nl/media/css_secure/05c8bc0f55177799d450a64635a35a67.css" />
<link rel="stylesheet" type="text/css" href="https://www.appletizer.nl/media/css_secure/8080adc6e9ae805f7178bd5e141d00b6.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.appletizer.nl/media/css_secure/0d3fbaa6b9e94918fb46d2b8f673094f.css" media="print" />
<script type="text/javascript" src="https://www.appletizer.nl/media/js/60fae5a4d6c023a33a96bb6a2b63f93a.js"></script>
<link href="https://www.appletizer.nl/nl/blog/rss/index/store_id/1/" title="Blog" rel="alternate" type="application/rss+xml" />
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.appletizer.nl/media/css_secure/237d7819c5a9860a0f9d207725f4efe4.css" media="all" />
<![endif]-->
<!--[if lt IE 7]>
<script type="text/javascript" src="https://www.appletizer.nl/media/js/6e27d96c60f2387d07fdc98ec7657834.js"></script>
<![endif]-->

<script type="text/javascript">
//<![CDATA[
Mage.Cookies.path     = '/';
Mage.Cookies.domain   = '.appletizer.nl';
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
optionalZipCountries = ["HK","IE","MO","PA"];
//]]>
</script>

<script>
var _gaq = _gaq || [];

	_gaq.push(['_setAccount', 'UA-42816459-1']);
	_gaq.push(["_setDomainName", "https:www.appletizer.nl"]);
	_gaq.push(["_affiliation", "nl"])
	_gaq.push(["_setAllowHash", false]);
	_gaq.push(["_setSiteSpeedSampleRate", 10]);
	_gaq.push(['_trackPageview']);
	
	

(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
<script type="text/javascript">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</script></head>
<body class=" blog-post-view">
<div class="wrapper">
        <noscript>
        <div class="global-site-notice noscript">
            <div class="notice-inner">
                <p>
                    <strong>JavaScript lijkt uitgeschakeld te zijn in uw browser.</strong><br />
                    U moet JavaScript in uw browser hebben ingeschakeld om de functionaliteit van de website te gebruiken.                </p>
            </div>
        </div>
    </noscript>
    <div class="page">
        <div class="header-container">
    <div class="header nocontent">
        <div class="hd-btm">

                            <a href="https://www.appletizer.nl/nl/" title="Appletizer" class="logo"><strong>Appletizer</strong><img src="https://www.appletizer.nl/skin/frontend/default/appletizer/images/logo.jpg" alt="Appletizer" /></a>
            
            <div class="header-rgt">
                <div class="hd-links">
                    <div class="social-media">
	<a href="https://nl.linkedin.com/in/maureenreulink"><img src="https://www.appletizer.nl/skin/frontend/default/appletizer/images/icon-linkedin.png" /></a>
	<a href="https://www.facebook.com/pages/Appletizer/712399332111601"><img src="https://www.appletizer.nl/skin/frontend/default/appletizer/images/icon-facebook.png" /></a>
	<a href="https://twitter.com/@appletizer"><img src="https://www.appletizer.nl/skin/frontend/default/appletizer/images/icon-twitter.png" /></a>
</div>                    <p class="welcome-msg">
                        <a href="https://www.appletizer.nl/nl/customer/account/"></a>
                    </p>
                    <p><span class="widget widget-cms-link"><a href="https://www.appletizer.nl/nl/over-ons" title="Over ons"><span>Over ons</span></a></span>
</p>                    <a title="LogIn" href="https://www.appletizer.nl/nl/customer/account/login/">LogIn</a>                    <div class="form-language" id="form-language">
    <div class="current">
                                                        <span id="select-language" title="Language">
                    Nederland                    <div class="arrow-down"></div>
                </span>
                        </div>
    <div class="other"><ul>
                    <li>
            <a data-store="2" href="https://www.appletizer.nl/en/blog/pantone-color-of-the-year1/?___from_store=nl">
                <span>
                    English                </span>
            </a>
        </li>
                    <li>
            <a data-store="1" href="https://www.appletizer.nl/nl/blog/pantone-color-of-the-year1/?___from_store=nl">
                <span>
                    Nederland                </span>
            </a>
        </li>
        </ul></div>
</div>
                </div>
                <div class="cart-area">
                    <a href="https://www.appletizer.nl/nl/checkout/cart/">0 </a>
                </div>
            </div>

            <div class="hd-menu">
                <div class="nav-container">
    <ul id="nav">
        <li class="level0 nav-1 level-top first parent">
<a href="https://www.appletizer.nl/nl/pantone/" class="level-top">
<span>Pantone</span>
</a>
<div class="navfull">
<ul class="level0">
<li class="level1 nav-1-1 first">
<a href="https://www.appletizer.nl/nl/pantone/textile/">
<span>Pantone® Textile - Fashion &amp; Home (Swatches)</span>
</a>
</li><li class="level1 nav-1-2">
<a href="https://www.appletizer.nl/nl/pantone/plus-pms/">
<span>Pantone® Plus (PMS)</span>
</a>
</li><li class="level1 nav-1-3">
<a href="https://www.appletizer.nl/nl/pantone/pantone-plastic/">
<span>Pantone® Plastic</span>
</a>
</li><li class="level1 nav-1-4">
<a href="https://www.appletizer.nl/nl/pantone/pantone-software-color-evaluation/">
<span>Pantone® Software &amp; Color Evaluation</span>
</a>
</li><li class="level1 nav-1-5">
<a href="https://www.appletizer.nl/nl/pantone/pantone-skintone/">
<span>Pantone® SkinTone</span>
</a>
</li><li class="level1 nav-1-6">
<a href="https://www.appletizer.nl/nl/pantone/pantone-forecast-products/">
<span>Pantone® Forecast Products</span>
</a>
</li><li class="level1 nav-1-7">
<a href="https://www.appletizer.nl/nl/pantone/pantone-reports/">
<span>Pantone® Reports</span>
</a>
</li><li class="level1 nav-1-8">
<a href="https://www.appletizer.nl/nl/pantone/pantone-support/">
<span>Pantone® Support</span>
</a>
</li><li class="level1 nav-1-9">
<a href="https://www.appletizer.nl/nl/pantone/pantone-promotions/">
<span>Pantone® Promotions</span>
</a>
</li><li class="level1 nav-1-10 last">
<a href="https://www.appletizer.nl/nl/pantone/pantone-color-of-the-year/">
<span>Pantone® Color of the Year</span>
</a>
</li>
</ul>
</div>
</li><li class="level0 nav-2 level-top parent">
<a href="https://www.appletizer.nl/nl/trend-forecasts/" class="level-top">
<span>Trend Forecasts</span>
</a>
<div class="navfull">
<ul class="level0">
<li class="level1 nav-2-1 first">
<a href="https://www.appletizer.nl/nl/trend-forecasts/accessories-shoes/">
<span>Accessories &amp; Shoes</span>
</a>
</li><li class="level1 nav-2-2">
<a href="https://www.appletizer.nl/nl/trend-forecasts/baby-children-junior/">
<span>Baby / Children / Junior</span>
</a>
</li><li class="level1 nav-2-3">
<a href="https://www.appletizer.nl/nl/trend-forecasts/active-sportswear/">
<span>Active / Sportswear</span>
</a>
</li><li class="level1 nav-2-4">
<a href="https://www.appletizer.nl/nl/trend-forecasts/colours/">
<span>Colours</span>
</a>
</li><li class="level1 nav-2-5">
<a href="https://www.appletizer.nl/nl/trend-forecasts/interior/">
<span>Interior</span>
</a>
</li><li class="level1 nav-2-6">
<a href="https://www.appletizer.nl/nl/trend-forecasts/knitwear-fabrics/">
<span>Knitwear / Fabrics</span>
</a>
</li><li class="level1 nav-2-7">
<a href="https://www.appletizer.nl/nl/trend-forecasts/jeans-denim/">
<span>Jeans / Denim</span>
</a>
</li><li class="level1 nav-2-8">
<a href="https://www.appletizer.nl/nl/trend-forecasts/lifestyle-beauty/">
<span>Lifestyle / Beauty</span>
</a>
</li><li class="level1 nav-2-9">
<a href="https://www.appletizer.nl/nl/trend-forecasts/lifestyle-marketing/">
<span>Lifestyle / Marketing</span>
</a>
</li><li class="level1 nav-2-10">
<a href="https://www.appletizer.nl/nl/trend-forecasts/lingerie-beachwear/">
<span>Lingerie / Beachwear</span>
</a>
</li><li class="level1 nav-2-11">
<a href="https://www.appletizer.nl/nl/trend-forecasts/menswear/">
<span>Menswear</span>
</a>
</li><li class="level1 nav-2-12">
<a href="https://www.appletizer.nl/nl/trend-forecasts/prints-patterns/">
<span>Prints / Patterns</span>
</a>
</li><li class="level1 nav-2-13">
<a href="https://www.appletizer.nl/nl/trend-forecasts/womenswear/">
<span>Womenswear</span>
</a>
</li><li class="level1 nav-2-14">
<a href="https://www.appletizer.nl/nl/trend-forecasts/online-services/">
<span>Online Services</span>
</a>
</li><li class="level1 nav-2-15">
<a href="https://www.appletizer.nl/nl/trend-forecasts/online-reports/">
<span>Online Reports</span>
</a>
</li><li class="level1 nav-2-16">
<a href="https://www.appletizer.nl/nl/trend-forecasts/christine-boland/">
<span>Christine Boland</span>
</a>
</li><li class="level1 nav-2-17">
<a href="https://www.appletizer.nl/nl/trend-forecasts/nelly-rodi/">
<span>Nelly Rodi</span>
</a>
</li><li class="level1 nav-2-18">
<a href="https://www.appletizer.nl/nl/trend-forecasts/scout/">
<span>Scout</span>
</a>
</li><li class="level1 nav-2-19">
<a href="https://www.appletizer.nl/nl/trend-forecasts/trend-union-lidewij-edelkoort/">
<span>Trend Union / Lidewij Edelkoort</span>
</a>
</li><li class="level1 nav-2-20">
<a href="https://www.appletizer.nl/nl/trend-forecasts/a-a/">
<span>A + A</span>
</a>
</li><li class="level1 nav-2-21">
<a href="https://www.appletizer.nl/nl/trend-forecasts/d-cipherfm/">
<span>d.cipherfm</span>
</a>
</li><li class="level1 nav-2-22">
<a href="https://www.appletizer.nl/nl/trend-forecasts/esp/">
<span>ESP Trendlab</span>
</a>
</li><li class="level1 nav-2-23 last">
<a href="https://www.appletizer.nl/nl/trend-forecasts/active-sport-colors-s-s-2018/">
<span>Active / Sport / Colors S/S 2018</span>
</a>
</li>
</ul>
</div>
</li><li class="level0 nav-3 level-top">
<a href="https://www.appletizer.nl/nl/fashion-snoops/" class="level-top">
<span>Fashion Snoops</span>
</a>
</li><li class="level0 nav-4 level-top">
<a href="https://www.appletizer.nl/nl/shoesplanet/" class="level-top">
<span>Shoesplanet</span>
</a>
</li><li class="level0 nav-5 level-top parent">
<a href="https://www.appletizer.nl/nl/magazines/" class="level-top">
<span>Magazines</span>
</a>
<div class="navfull">
<ul class="level0">
<li class="level1 nav-5-1 first">
<a href="https://www.appletizer.nl/nl/magazines/accessories-shoes/">
<span>Accessories &amp; Shoes</span>
</a>
</li><li class="level1 nav-5-2">
<a href="https://www.appletizer.nl/nl/magazines/active-sportswear/">
<span>Active / Sportswear</span>
</a>
</li><li class="level1 nav-5-3">
<a href="https://www.appletizer.nl/nl/magazines/baby-kidswear-junior/">
<span>Baby / Kidswear / Junior</span>
</a>
</li><li class="level1 nav-5-4">
<a href="https://www.appletizer.nl/nl/magazines/colours/">
<span>Colours</span>
</a>
</li><li class="level1 nav-5-5">
<a href="https://www.appletizer.nl/nl/magazines/interior/">
<span>Interior</span>
</a>
</li><li class="level1 nav-5-6">
<a href="https://www.appletizer.nl/nl/magazines/knitwear-fabrics/">
<span>Knitwear / Fabrics</span>
</a>
</li><li class="level1 nav-5-7">
<a href="https://www.appletizer.nl/nl/magazines/jeans-denim/">
<span>Jeans / Denim</span>
</a>
</li><li class="level1 nav-5-8">
<a href="https://www.appletizer.nl/nl/magazines/lifestyle-beauty/">
<span>Lifestyle / Beauty</span>
</a>
</li><li class="level1 nav-5-9">
<a href="https://www.appletizer.nl/nl/magazines/lifestyle-marketing/">
<span>Lifestyle / Marketing</span>
</a>
</li><li class="level1 nav-5-10">
<a href="https://www.appletizer.nl/nl/magazines/lingerie-beachwear/">
<span>Lingerie / Beachwear</span>
</a>
</li><li class="level1 nav-5-11">
<a href="https://www.appletizer.nl/nl/magazines/menswear/">
<span>Menswear</span>
</a>
</li><li class="level1 nav-5-12">
<a href="https://www.appletizer.nl/nl/magazines/prints-patterns/">
<span>Prints / Patterns</span>
</a>
</li><li class="level1 nav-5-13">
<a href="https://www.appletizer.nl/nl/magazines/womenswear/">
<span>Womenswear</span>
</a>
</li><li class="level1 nav-5-14">
<a href="https://www.appletizer.nl/nl/magazines/collezioni-close-up-serie/">
<span>Next Look Close Up / Fashion Focus serie</span>
</a>
</li><li class="level1 nav-5-15 last">
<a href="https://www.appletizer.nl/nl/magazines/view-serie/">
<span>View serie </span>
</a>
</li>
</ul>
</div>
</li><li class="level0 nav-6 level-top parent">
<a href="https://www.appletizer.nl/nl/books/" class="level-top">
<span>Books</span>
</a>
<div class="navfull">
<ul class="level0">
<li class="level1 nav-6-1 first">
<a href="https://www.appletizer.nl/nl/books/new/">
<span>NEW!</span>
</a>
</li><li class="level1 nav-6-2">
<a href="https://www.appletizer.nl/nl/books/accessories-shoes/">
<span>Accessories &amp; Shoes</span>
</a>
</li><li class="level1 nav-6-3">
<a href="https://www.appletizer.nl/nl/books/active-sportswear/">
<span>Active / Sportswear</span>
</a>
</li><li class="level1 nav-6-4">
<a href="https://www.appletizer.nl/nl/books/baby-kidswear-junior/">
<span>Baby / Kidswear / Junior</span>
</a>
</li><li class="level1 nav-6-5">
<a href="https://www.appletizer.nl/nl/books/graphic-prints/">
<span>Graphic Prints</span>
</a>
</li><li class="level1 nav-6-6">
<a href="https://www.appletizer.nl/nl/books/interior/">
<span>Interior</span>
</a>
</li><li class="level1 nav-6-7">
<a href="https://www.appletizer.nl/nl/books/knitwear-fabrics/">
<span>Knitwear / Fabrics</span>
</a>
</li><li class="level1 nav-6-8">
<a href="https://www.appletizer.nl/nl/books/jeans-denim/">
<span>Jeans / Denim</span>
</a>
</li><li class="level1 nav-6-9">
<a href="https://www.appletizer.nl/nl/books/labels-badges/">
<span>Labels / Badges</span>
</a>
</li><li class="level1 nav-6-10">
<a href="https://www.appletizer.nl/nl/books/lifestyle-beauty/">
<span>Lifestyle / Beauty</span>
</a>
</li><li class="level1 nav-6-11">
<a href="https://www.appletizer.nl/nl/books/lifestyle-marketing/">
<span>Lifestyle / Marketing</span>
</a>
</li><li class="level1 nav-6-12">
<a href="https://www.appletizer.nl/nl/books/menswear/">
<span>Menswear</span>
</a>
</li><li class="level1 nav-6-13">
<a href="https://www.appletizer.nl/nl/books/prints-patterns/">
<span>Prints / Patterns</span>
</a>
</li><li class="level1 nav-6-14">
<a href="https://www.appletizer.nl/nl/books/womenswear/">
<span>Womenswear</span>
</a>
</li><li class="level1 nav-6-15">
<a href="https://www.appletizer.nl/nl/books/promotions/">
<span>Promotions</span>
</a>
</li><li class="level1 nav-6-16">
<a href="https://www.appletizer.nl/nl/books/arkivia-books-serie/">
<span>Arkivia Books serie</span>
</a>
</li><li class="level1 nav-6-17 last">
<a href="https://www.appletizer.nl/nl/books/trendsetter-serie/">
<span>Trendsetter serie</span>
</a>
</li>
</ul>
</div>
</li><li class="level0 nav-7 level-top parent">
<a href="https://www.appletizer.nl/nl/ral/" class="level-top">
<span>RAL</span>
</a>
<div class="navfull">
<ul class="level0">
<li class="level1 nav-7-1 first">
<a href="https://www.appletizer.nl/nl/ral/ral-classic/">
<span>RAL Classic</span>
</a>
</li><li class="level1 nav-7-2">
<a href="https://www.appletizer.nl/nl/ral/ral-effect/">
<span>RAL Effect</span>
</a>
</li><li class="level1 nav-7-3">
<a href="https://www.appletizer.nl/nl/ral/ral-design/">
<span>RAL Design</span>
</a>
</li><li class="level1 nav-7-4 last">
<a href="https://www.appletizer.nl/nl/ral/ral-plastics/">
<span>RAL Plastics</span>
</a>
</li>
</ul>
</div>
</li><li class="level0 level-top cms-menu last parent">
<a href="https://www.appletizer.nl/nl/seminars/" class="level-top cms-menu">
<span>Seminars</span>
</a>
<ul class="level0">
<li class="level1 first parent">
<a href="https://www.appletizer.nl/nl/seminars/trend-seminar-christine-boland-els-van-niekerk/">
<span> LIFESTYLE | CONSUMER INSIGHTS |DESIGN |FASHION |COLOR - Christine Boland &amp; Els van Niekerk</span>
</a>
<ul class="level1">
<li class="level2 first">
<a href="https://www.appletizer.nl/nl/seminars/trend-seminar-christine-boland-els-van-niekerk/locatie/">
<span>Locatie</span>
</a>
</li><li class="level2">
<a href="https://www.appletizer.nl/nl/seminars/trend-seminar-christine-boland-els-van-niekerk/spreker/">
<span>Sprekers</span>
</a>
</li><li class="level2">
<a href="https://www.appletizer.nl/nl/seminars/trend-seminar-christine-boland-els-van-niekerk/programma/">
<span>Programma</span>
</a>
</li><li class="level2 last">
<a href="https://www.appletizer.nl/nl/seminars/trend-seminar-christine-boland-els-van-niekerk/inschrijven/">
<span>Inschrijven</span>
</a>
</li>
</ul>
</li><li class="level1 last">
<a href="https://www.appletizer.nl/nl/seminars/agenda-komende-events/">
<span>Events Agenda / Impressie</span>
</a>
</li>
</ul>
</li>    </ul>
</div>
                <form id="search_mini_form" action="https://www.appletizer.nl/nl/catalogsearch/result/" method="get">
    <div class="form-search">
        <label for="search"></label>
        <button type="submit" title="Zoek" class="button"><span></span></button>
        <input id="search" type="text" name="q" value="" class="input-text" maxlength="128" />
        <div id="search_autocomplete" class="search-autocomplete"></div>
        <script type="text/javascript">
        //<![CDATA[
            var searchForm = new Varien.searchForm('search_mini_form', 'search', 'Zoeken...');
            searchForm.initAutocomplete('https://www.appletizer.nl/nl/catalogsearch/ajax/suggest/', 'search_autocomplete');
        //]]>
        </script>
    </div>
</form>
            </div>

        </div>
    </div>
</div>
        <div class="main-container col2-right-layout">
            <div class="main">
                <div class="cate-mid-bg">
                    <div class="breadcrumbs nocontent">
    <ul>
                    <li class="home">
                            <a href="https://www.appletizer.nl/nl/" title="Ga naar homepage">Home</a>
                                        <span>&gt;</span>
                        </li>
                    <li class="blog">
                            <a href="https://www.appletizer.nl/nl/blog/" title="Return to Blog">Blog</a>
                                        <span>&gt;</span>
                        </li>
                    <li class="blog_page">
                            <strong>Pantone® Color of the Year 2017</strong>
                                    </li>
            </ul>
</div>
                    <div class="col-main">
                                                <div id="messages_product_view"></div>
<div class="postWrapper">
    <div class="page-title">
        <h1>Pantone® Color of the Year 2017</h1>
    </div>

    <div class="postContent"><p><span style="font-size: large; color: #000000;">Pantone&reg; 15-0343 Greenery - Color of the Year 2016.&nbsp;<br /><br /></span></p>
<p><span style="color: #000000; font-size: small;">Pantone&reg; Inc. has just annaunced PANTONE</span><b style="color: #000000; font-size: small;"> 15-0343 Greenery</b><span style="color: #000000; font-size: small;"> as the PANTONE&reg; Color of the Year 2017; a fresh and zesty yellow-green shade that evokes the first days of spring when nature&rsquo;s greens revive, restore and renew. Illustrative of flourishing foliage and&nbsp;the lushness of the great outdoors, the fortifying attributes of Greenery signals individuals to take a deep breath, oxygenate and reinvigorate.</span></p>
<p><span style="font-size: small; color: #000000;">&nbsp;</span></p>
<p><span style="font-size: small; color: #000000;"><img style="float: left; margin: 7px;" alt="" src="https://www.appletizer.nl/media/wysiwyg/Blog.jpg" width="300" /></span></p>
<p>&nbsp;</p>
<p><span style="font-size: small; color: #000000;">"While Serenity and Rose Quartz, the PANTONE Color of the Year 2016, expressed the need for harmony in a chaotic world,&rdquo; said Leatrice Eiseman, Executive Director of the Pantone Color Institute &ldquo;Greenery bursts forth in 2017 to provide us with the hope we collectively yearn for amid a tumultuous social environment and complex political landscape. Satisfying our growing desire to rejuvenate, revitalize and unite, Greenery symbolizes the reconnection we seek with nature, one another and a larger purpose.&rdquo; &nbsp;</span></p>
<p><span style="font-size: small; color: #000000;">&nbsp;</span></p>
<p><span style="font-size: small; color: #000000;"><br /><br />The more submerged people are in their own modern realities, the greater their innate craving to immerse themselves in the physical beauty and inherent unity of the natural world. This shift is reflected by the proliferation of all things expressive of Greenery in daily lives through urban planning, architecture, lifestyle and design choices globally. A constant on the periphery, Greenery is now being pulled to the forefront - it is an omnipresent hue around the world.</span></p>
<p><span style="font-size: small; color: #000000;">&nbsp;</span></p>
<p><span style="font-size: small; color: #000000;">PANTONE 15-0343 Greenery, a life-affirming shade, is also emblematic of the pursuit of personal passions and vitality. Watch the video below for more inspiration and insight.&nbsp;<br /><br /></span></p>
<p><span style="font-size: small; color: #000000;">&nbsp;<iframe src="https://www.youtube.com/embed/UmJdYwX3S2k" height="350" width="425"></iframe></span></p>
<p><span style="font-size: small; color: #000000;"><br />&ldquo;The tangy yellow-green speaks to our desire to express, explore, experiment and reinvent, imparting a sense of buoyancy,&rdquo; said Eiseman. &ldquo;Through its reassuring yet assertive vibrancy, Greenery offers us self-assurance and boldness to live life on our own terms, during a time when we are redefining what makes us successful and happy.&rdquo;</span></p>
<p><span style="font-size: small; color: #000000;"><b><br />A Color of Innovation:&nbsp; </b></span></p>
<p><span style="font-size: small; color: #000000;">While often associated with environmentalism and nature, Greenery is also a unifying thread in tech and innovation because of its association with boldness, vigor and modernity. Many new apps, animation iconography and digital-first startups express this energy by using the riveting and attention-getting shade of green in their logos. Conveying progression and a pioneering spirit, Greenery portrays an entrepreneurial essence that aligns with the industries that have embraced it.</span></p>
<p><span style="font-size: small; color: #000000;"><b>&nbsp;</b></span></p>
<p><span style="font-size: small; color: #000000;"><b>Greenery for Fashion:</b></span></p>
<p><span style="font-size: small; color: #000000;">Greenery is nature&rsquo;s neutral. A great harmonizer merging undertones of cool blues with vibrant yellows, the hue is a natural complement to a wide range of palettes. Like the spectrum of possibilities in colorful petals and blooms paired with lush green leaves, plants and trees, Greenery provides a pop of color in accessories and footwear, or as acts as a bold accent in a pattern.&nbsp; Prominent in fashion for men and women, as seen in the recent collections of Kenzo, Michael Kors, Zac Posen, and Cynthia Rowley, Greenery has also been shown in a variety of solids and prints in children&rsquo;s wear.&nbsp;Greenery blends fashion and tech as well, as a prominent color for wearables and activewear.</span></p>
<p><span style="font-size: small; color: #000000;"><b><br />Greenery for Home D&eacute;cor and Architecture:</b></span></p>
<p><span style="font-size: small; color: #000000;">Open spaces in interior and exterior design and floor-to-ceiling windows allow the green outdoors to become part of a room&rsquo;s backdrop and ambiance. Adding Greenery through living walls, terrariums, botanically-themed wallpaper, paint, accent furniture and decor provides respite and breathing space. A Greenery-painted wall or piece of furniture delivers a pop of color, with the added benefit of creating the illusion of nature indoors.Bringing the outside in, the shade - like the plant life it represents - can improve self-esteem, reduce anxiety and heighten awareness of one&rsquo;s surroundings.</span></p>
<p><span style="font-size: small; color: #000000;"><b><br />Greenery for Beauty:</b></span></p>
<p><span style="font-size: small; color: #000000;">In the ultimate personal display of boldness and vitality, Greenery is deployed as a chic, confident punch of color for hair, lips, eyes and nails. It is also a camouflaging base for natural beauty looks, with green makeup rooted in color-correcting trends. A complementary color to red shades, Greenery plays down ruddiness in the skin.</span><br /> <br /><span style="font-size: small; color: #000000;"> <b>Greenery for Food and Beverage:</b></span></p>
<p><span style="font-size: small; color: #000000;">Holistic, harmonious living is linked to the power of plants: Invigorating Greenery is prominent in many health food trends today, including matcha, seaweed and avocado, while the growth of urban agriculture and indoor vertical farms brings the essence of Greenery to unexpected places. On the table, Greenery plates and chargers provide an appetizing backdrop for food &ndash; making dishes pop and appear fresh. Greenery is also often used in design for the hospitality and culinary industries to convey organic healthfulness.</span></p>
<p><span style="font-size: small; color: #000000;">&nbsp;</span></p>
<p><span style="font-size: small; color: #000000;"><b>Greenery for Graphic Design:</b></span></p>
<p><span style="font-size: small; color: #000000;">Because of green&rsquo;s prevalence in nature, it maintains a perception of being inherently good for you and organic. People respond on a visceral level to the hue, making the eye-catching Greenery an ideal shade for many applications of graphic design. This is especially true for packaging, where the sight of Greenery provides an instant message of freshness.</span></p>
<p><span style="font-size: small; color: #000000;">&nbsp;</span></p>
<p><span style="font-size: small; color: #000000;"><b>About the PANTONE Color of the Year</b></span></p>
<p><span style="font-size: small; color: #000000;">The Color of the Year selection process requires thoughtful consideration and trend analysis. To arrive at the selection each year, Pantone&rsquo;s color experts at the Pantone Color Institute comb the world looking for new color influences. This can include the entertainment industry and films in production, traveling art collections and new artists, fashion, all areas of design, popular travel destinations, as well as new lifestyles, playstyles and socio-economic conditions. Influences may also stem from new technologies, materials, textures and effects that impact color, relevant social media platforms and even up-coming sporting events that capture worldwide attention. For 16 years, Pantone&rsquo;s Color of the Year has influenced product development and purchasing decisions in multiple industries, including fashion, home furnishings and industrial design, as well as product packaging and graphic design. Past selections for Color of the Year include:</span></p>
<ul>
<li><span style="font-size: small; color: #000000;">PANTONE 15-3919 Serenity and PANTONE 13-1520 Rose Quartz (2016)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 18-1438 Marsala (2015)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 18-3224 Radiant Orchid (2014)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 17-5641 Emerald (2013)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 17-1463 Tangerine Tango (2012)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 18-2120 Honeysuckle (2011)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 15-5519 Turquoise (2010)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 14-0848 Mimosa (2009)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 18-3943 Blue Iris (2008)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 19-1557 Chili Pepper (2007)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 13-1106 Sand Dollar (2006)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 15-5217 Blue Turquoise (2005)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 17-1456 Tigerlily (2004)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 14-4811 Aqua Sky (2003)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 19-1664 True Red (2002)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 17-2031 Fuchsia Rose (2001)</span></li>
<li><span style="font-size: small; color: #000000;">PANTONE 15-4020 Cerulean (2000)</span></li>
</ul>
<p><span style="font-size: small; color: #000000;">&nbsp;</span></p>
<p><span style="font-size: small; color: #000000;">The color selected as our Pantone Color of the Year 2017 was taken from the PANTONE Fashion, Home + Interiors Color System, the most widely used and recognized color standards system for fashion, textile, home and interior design.</span></p>
<p><span style="font-size: small; color: #000000;"><b><i><br />Key Words:</i></b></span></p>
<p><span style="font-size: small; color: #000000;">Fresh, Refreshing, Vibrant, Vivid, Spritely, Life-affirming, Reassuring, Revitalizing, Invigorating, Renewing, New Beginnings, Growth, Regenerating, Bold, Sharp, Assertive, Confident, Tangy, Zesty&nbsp;</span></p>
<p><span style="font-size: small; color: #000000;"><strong><br />For more questions or information on pantone&reg; products please call Appletizer at 020-5305380 or send an e-mail to <a href="mailto:info@appletizer.nl"><span style="color: #000000;">info@appletizer.nl</span></a>.&nbsp;</strong></span></p>
<p><strong>&nbsp;</strong></p></div>
        <div class="tags"></div>
</div>

<!-- Comment Section -->

                    </div>
                    <div class="col-right sidebar"><div class="block block-blog">
    <div class="block-content">
                    <div class="menu-recent">
                <h3>Recente berichten</h3>
                <ul>
                                            <li><a href="https://www.appletizer.nl/nl/blog/viewpoint-colour/" >NEW - VIEWPOINT Colour</a></li>
                                            <li><a href="https://www.appletizer.nl/nl/blog/pantone-plus/" >Pantone® Plus</a></li>
                                            <li><a href="https://www.appletizer.nl/nl/blog/pantone-color-of-the-year1/" >Pantone® Color of the Year 2017</a></li>
                                    </ul>
            </div>
        
                    <div class="menu-categories">
                <h3>Categorieën</h3>
                <ul>
                                                                <li><a href="https://www.appletizer.nl/nl/blog/cat/news/" >News</a></li>
                                    </ul>
            </div>
        
            </div>
</div>
</div>
                </div>
            </div>
        </div>
        <div class="footer-container">
    <div class="footer">
        <!--
        <p class="bugs"> - <a href="http://www.magentocommerce.com/bug-tracking" onclick="this.target='_blank'"><strong></strong></a> </p>
        <address></address>-->
        <div class="ftr-colum">
<h3>Over ons</h3>
<ul>
<li><a href="https://www.appletizer.nl/nl/over-ons">Appletizer</a></li>
<li><a href="https://www.appletizer.nl/nl/over-ons/contact-route">Contact</a></li>
<li><a href="https://www.appletizer.nl/nl/customer/account/login/">Login</a></li>
</ul>
</div>
<div class="ftr-colum">
<h3>Pantone</h3>
<ul>
<li><a href="https://www.appletizer.nl/nl/pantone/textile/pantone-swatches/tcx-swatches/">TCX Swatches</a></li>
<li><a href="https://www.appletizer.nl/nl/pantone/textile/pantone-swatches/tn-nylon-bright-swatch-10-x-20-cm/">Nylon Bright Swatches</a></li>
<li><a href="https://www.appletizer.nl/nl/pantone/textile/pantone-textile-guides-books/">Textile Systems</a></li>
<li><a href="https://www.appletizer.nl/nl/pantone/plus-pms/">Plus Graphic Systems (PMS)</a></li>
<li><a href="https://www.appletizer.nl/nl/pantone/plus-pms/pantone-plus-replacement-pages/">Plus Replacement Pages</a></li>
</ul>
</div>
<div class="ftr-colum">
<h3>Forecast</h3>
<ul>
<li><a href="https://www.appletizer.nl/nl/fashion-snoops/">Fashionsnoops</a></li>
<li><a href="https://www.appletizer.nl/nl/trend-forecasts/trend-union-lidewij-edelkoort/">Trend Union - Lidewij Edelkoort</a></li>
<li><a href="https://www.appletizer.nl/nl/trend-forecasts/christine-boland/">Christine Boland</a></li>
<li><a href="https://www.appletizer.nl/nl/trend-forecasts/scout/">Scout</a></li>
<li><a href="https://www.appletizer.nl/nl/trend-forecasts/nelly-rodi/">Nelly Rodi</a></li>
</ul>
</div>
<div class="ftr-colum">
<h3>Magazines</h3>
<ul>
<li><a href="https://www.appletizer.nl/nl/magazines/collezioni-close-up-serie/">Close-UP serie</a></li>
<li><a href="https://www.appletizer.nl/nl/magazines/colours/textile-view-magazine-890/">Textile View magazine</a></li>
<li><a href="https://www.appletizer.nl/nl/magazines/colours/view2-1050/">View2</a></li>
</ul>
</div>
<div class="ftr-colum">
<h3>Adres</h3>
<ul>
<li>Van Haestrechtsraat 74</li>
<li>5051 VE Goirle</li>
<li>020-5305380</li>
<li><a href="mailto:info@appletizer.nl">info@appletizer.nl</a></li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>        <div class="social-media">
	<a href="https://nl.linkedin.com/in/maureenreulink"><img src="https://www.appletizer.nl/skin/frontend/default/appletizer/images/icon-linkedin.png" /></a>
	<a href="https://www.facebook.com/pages/Appletizer/712399332111601"><img src="https://www.appletizer.nl/skin/frontend/default/appletizer/images/icon-facebook.png" /></a>
	<a href="https://twitter.com/@appletizer"><img src="https://www.appletizer.nl/skin/frontend/default/appletizer/images/icon-twitter.png" /></a>
</div>    </div>
</div>        <script type="text/javascript">
function initLightbox(){
    new Lightbox({
        fadeDuration  : 500,
        resizeDuration: 700,
        wrapAround    : 1,
        fitImagesInViewport : 1,
        showImageNumberLabel: 1,
        albumLabel: function(curImageNum, albumSize) {
            return "Image " + curImageNum + " of " + albumSize;
        }
    });
}

//if (Prototype.Browser.IE) {
//    Event.observe(window, 'load', function() { //KB927917 fix
//        initLightbox();
//    });
//} else {
    document.observe("dom:loaded", function() {
        initLightbox();
    });
//}
</script>
    </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44909133-1', 'appletizer.nl');
  ga('send', 'pageview');

</script></body>
</html>
